Yamaha 4AC

Yamaha 4AC

Messagede AR SPARFELL » Sam Mai 18, 2013 2:44 pm

Bonjour à tous,

Je suis dans le flou absolu avec un yamaha 4AC 2 T. Datant du siècle dernier, je lui tolère certaines fantaisies, mais j'en suis maintenant à quelques pannes et les retour à l'aviron commence à me fatiguer.
Un passage chez le mécanicien du coin n'a rien changé au problème. j'explique les symptômes ci-dessous.

1er type d'avarie:
Le moteur démarre très bien, sous starter et poignée des gaz sur "start". J'embraye, et fait route à fond vers la zone de pêche. Au bout de 4 à 5 minutes, le moteur s'arrête et ne redémarre que si je vidange la cuve carbu.
2ème type d'avarie:
Le moteur démarre très bien, sous starter et poignée des gaz sur "start". J'embraye, et fait route à fond vers la zone de pêche. Au bout de 4 à 5 minutes, le moteur s'arrête et redémarre mais en relevant le moteur sur le premier cran d'assiètte.
3ème et dernier type d'avarie:
Cela m'est arrivé ce matin. Le moteur démarre toujours aussi bien, son ralenti est trop élevé, mais revient à la normale au bout de quelques instants. Je fais route vers la zone de pêche et subitement j'entends des variations dans le régime moteur. Le moteur monte puis descend en allure sans cesse durant quelques instants "20 secondes" puis s’arrête. je n'ai pas pris ni le temps ni le courage de tenter un redémarrage, j'ai immédiatement sorti les aviron pour rentrer.
Quelqu'un aurait-il vécu de tel déboire avec un vieux deux temps.

Je souhaiterais le conserver, car après m'être renseigné sur les prix du neuf j'ai vite déchanté.

Merci à tous. Bon WE.
Avatar de l’utilisateur
AR SPARFELL
Mousse
 
Messages: 33
Inscription: Ven Fév 17, 2012 5:13 pm
Localisation: Riantec
Bateau: Autre

Re: Yamaha 4AC

Messagede bricojeff » Sam Mai 18, 2013 3:19 pm

1er truc a regarder c'est l'aspect de ta nourrice voir si il y a des saloperies, 2ème chose c'est con mais est ce que tu ouvre bien la vis d'air de ta nourrice?
Ca sent franchement des problèmes de carburation tes explications.
Y a rien d' plus louf qu'un homme de barre à la dérive
Avatar de l’utilisateur
bricojeff
Benetiste chevronné
 
Messages: 3208
Inscription: Mer Aoû 24, 2011 4:07 pm
Localisation: bourcefranc le chapus Evasion 22 et Kirié Armen
Bateau: Evasion

Re: Yamaha 4AC

Messagede bricojeff » Sam Mai 18, 2013 3:25 pm

par hazard tu pourrais mettre les info qu'il y a sur la plaque de ton moteur pour voir si j'ai la doc?
Y a rien d' plus louf qu'un homme de barre à la dérive
Avatar de l’utilisateur
bricojeff
Benetiste chevronné
 
Messages: 3208
Inscription: Mer Aoû 24, 2011 4:07 pm
Localisation: bourcefranc le chapus Evasion 22 et Kirié Armen
Bateau: Evasion

Re: Yamaha 4AC

Messagede bricojeff » Sam Mai 18, 2013 3:28 pm

autant pour moi à priori le 4ac est à réservoir intégré donc pas de nourrice comme sur le 4as regarde quand même dans le réservoir. Le fait de redemarrer en penchant le moteur c'est une piste.
Y a rien d' plus louf qu'un homme de barre à la dérive
Avatar de l’utilisateur
bricojeff
Benetiste chevronné
 
Messages: 3208
Inscription: Mer Aoû 24, 2011 4:07 pm
Localisation: bourcefranc le chapus Evasion 22 et Kirié Armen
Bateau: Evasion

Re: Yamaha 4AC

Messagede AR SPARFELL » Sam Mai 18, 2013 4:35 pm

Je viens de vidanger et démonter le réservoir afin de vérifier l'état du filtre intégré. En démontant celui-ci, le robinet à cassé net. Je suis comme un C..! Sinon le filtre interne est super propre on dirais un neuf. Une petite trace d'oxydation interne mais rien de bien catastrophique.
Sinon, j'avais déjà pensé à une prise d'air étant donné que le circuit comportait un filtre supplémentaire mais rien de se côté là non plus.

Concernant la doc moteur, il me semble que j'ai transmis au big chef la doc de 2 types de HB Yam mais elles ne sont pas en ligne. Cette doc est toujours dispo pour ceux qui sont intéressés.
Avatar de l’utilisateur
AR SPARFELL
Mousse
 
Messages: 33
Inscription: Ven Fév 17, 2012 5:13 pm
Localisation: Riantec
Bateau: Autre

Re: Yamaha 4AC

Messagede vincent » Sam Mai 18, 2013 4:51 pm

Dis voir , Bricodecorama, y'a rien de comptatible avec mon mien de Yamaha ?
Ben moi, j'y trouve comme un goût de pomme... non ?
Avatar de l’utilisateur
vincent
Benetiste chevronné
 
Messages: 6365
Inscription: Lun Mai 11, 2009 11:02 pm
Localisation: Douarnenez
Bateau: Autre

Re: Yamaha 4AC

Messagede AR SPARFELL » Sam Mai 18, 2013 6:27 pm

Une photographie du réservoir et du robinet d'essence cassé. Cela permet de voir le type d'implantation.
Fichiers joints
Reservoir 1.jpg
Reservoir 1.jpg (183.01 Kio) Vu 1044 fois
Avatar de l’utilisateur
AR SPARFELL
Mousse
 
Messages: 33
Inscription: Ven Fév 17, 2012 5:13 pm
Localisation: Riantec
Bateau: Autre

Re: Yamaha 4AC

Messagede pourquoipas » Sam Mai 18, 2013 7:19 pm

j'ai eu le même système avec les même sympt0me. C'étais le pointeau qui étais nase, il restait coincé en position haute et bloquais l'arrivé d'éssence. Il démarait au quart de tours et temps qui il y avait de l'éssence dans la cuve sa marchais nikel et c'étais la panne, au bout d'un moment de l' éssence arrivait a passé sa redémarais mais pas pour longtemp. Le changement du pionteau a résolus le probleme
Le plus gros problème de l'homme, c'est que Dieu l'a doté d’un cerveau et d’un sexe, mais qu’il n’a pas suffisamment de sang pour alimenter les deux en même temps.
pourquoipas
Benetiste premier classe
 
Messages: 235
Inscription: Ven Avr 13, 2012 2:29 pm
Bateau: Capelan

Re: Yamaha 4AC

Messagede AR SPARFELL » Sam Mai 18, 2013 8:12 pm

Concernant le pointeau, lors du dernier passage du moteur à l'atelier, le mécano à réglé ce qu'il appelle le niveau de cuve. Pour lui avoir demandé de quoi il s'agissait, il m'a répondu que cela consistait au réglage de l'ensemble flotteur/pointeau.
Je te remercie tout de même, je conserve l'idée et changerai le pointeau dès que j'ai réussi à résoudre mon problème de robinet.

Bon week end à tous.
Avatar de l’utilisateur
AR SPARFELL
Mousse
 
Messages: 33
Inscription: Ven Fév 17, 2012 5:13 pm
Localisation: Riantec
Bateau: Autre

Re: Yamaha 4AC

Messagede mapk » Dim Mai 19, 2013 3:18 am

Bien, vois ça une fois le robinet réparé, car ton mécano peut avoir fait le réglage de niveau sans se rendre compte que le pointeau était fatigué, il ne faut pas grand chose, dès que le pointe de déforme un peu, il peut y avoir soit blocage ouvert, soit blocage fermé.
Le corps du pointeau peut aussi être usé sur son diamètre, et coincer dans son tube-guide, car avec le jeu, il peut se mettre un poil en travers et ne plus bien faire son travail.
Tous tes symptômes ramènent ici, et ce sont les pannes les plus courantes en moteurs out-board, ils sont plus remués dans tous les sens et les pointeaux trinquent (comme nosu quoi, après ils ne sont plus étanches !)
Bon courage !
Avatar de l’utilisateur
mapk
Benetiste chevronné
 
Messages: 3351
Inscription: Lun Oct 18, 2010 5:45 pm
Localisation: Pied Est du Cotentin
Bateau: Autre

Suivante

Retourner vers Moteur

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron